PDA

View Full Version : linux 1.01 ERROR.. ?


killess
09-26-2003, 04:19 PM
Does anyone know if there is a fix for this error?

*******************
ERROR: G_FindConfigstringIndex: overflow
********************

Its from the linux 1.01 server.. it crashes all the time with 10 people and then shutsdown..

It needs to be fix badly?

Also does anyone know why we can't post on the raven forums anymore?