PDA

View Full Version : Model.glm error


Lanu
01-20-2004, 06:56 PM
When spawning my modded awing it gives the error:

R_LoadMDXM: ...model.glm has wrong version (538976262 should be 6)

:confused: Any ideas on whats wrong? I'm new to all of this.

Thanks for your time :)