PDA

View Full Version : Yet Another Problem with the tool for me.....plz help.


En liten mus
07-07-2004, 11:40 AM
I got the framework 1.1 up and runnng now but now the tool now has problems loding the right things or somthing when i try to start it i does come up but also a notice that says:

An unhandled exeption has occured in your aplication. If you kilck continue, the application will ignore this error and attempt to continue. If you klick Quit, The application will be shut down immediately.

Details Continue Quit


Has some one had this problem :confused: , if so can you show me (tell me) hoe to fix this :confused:

(Somthing always happens to this computer :mad: , Y me :( )


Annnnyyyywwwwaaasssy......plz help...

We're GOing DOOOOWWWNNN MADAY :biggs: :biggs: :eek:

PrtyLizardJedi
07-07-2004, 11:48 AM
Two things

1: Could you be more accurate at when did the problem message come up?

2: Could you make less messier posts? ;)

Colma Adawin
07-07-2004, 12:15 PM
i get that but i always ignored it (silly me) so i dont know how to sort it, Darth333!!! this is the error message i got when we were chatting on MSN

MattCole

PS Prty whats wrong with his post, its just illistative (picturey)

En liten mus
07-07-2004, 01:08 PM
The messege comes up when i start it...and when i open files

En liten mus
07-07-2004, 02:14 PM
does anyone know............!?!?!?!

I really wunt to star modding but i get problems all the time.... :(
Plz can some one help me the error messeg is on the top post and is is a constant messeg, as i open tool and any files, it comes up.....if some one had this problem and fixed it...plz tell me...all i have goten so far is that my posts are very,to "colorful" :(