PDA

View Full Version : A Problem With 0.9n


Wytchking
10-25-2006, 02:13 PM
0.9n seems to not work for me. Whenever I load one of the default ffa maps I get the following error BG_canitembegrabbed index out of range. Any ideas?

razorace
10-25-2006, 05:18 PM
That's a bug that was introducted recently. I've already fixed it. Just don't play with the TABBots to work around the problem until the next release.