PDA

View Full Version : Whatever you do don't read this thread!


KingJohn
06-27-2002, 01:55 AM
Hehe ok now that I have your attention

I read somewhere that it was a good idea to caulk everything when making a map, then go back and texture what you can see, so I tried that but the brushes don't show up when theyre not selected so was I told wrong or is there a setting to make them visible that I dont know about?

I'm using GTKRadiant 1.2.9

Much Thanks to anyone who helps me out as I am still new at mapping.

Badakku
06-27-2002, 01:58 AM
Look in the menu under view -> filter and uncheck caulk to make them be seen.

KingJohn
06-27-2002, 02:08 AM
Thats what I was looking for
Thank you so much