View Single Post
Old 09-01-2005, 10:02 AM   #101
Crow_Nest
Forum Spammer
 
Crow_Nest's Avatar
 
Join Date: May 2003
Location: Singapore, Asia
Posts: 5,307
Quote:
Originally Posted by yrthwyndandfyre
Whole and complete, please, not one of these, "It's easy, just change A to B" responses, but the **WHOLE PROCESS**.
There is no "whole process" as there are many ways to get it to work. And even if i tell you each method in great detail it might not work. Like for me, i tried stafire's dismember and the shortcut key method, but they dont work for me and it works for others. Only the OJP Basic 0.0.6 can enable dismemberment for my JA. So im guessing that it all depends on how the game is installed. If you have tried the various methods mentioned in this 3 page thread and if it somehow prevented your game from running, then you must have done one part of it wrongly.

However, make sure that whenever you try use another method, undo the previous one. That might be the reason why your game is unable to start.




Xbox 360 Gamertag: cr0wnes7
Crow_Nest is offline   you may: quote & reply,