Thread: carcass error
View Single Post
Old 06-22-2006, 07:30 AM   #4
The Ninjonator
LightNinja's Avatar
Join Date: Sep 2003
Location: Somewhere-Spain Status: Ninjonator
Posts: 1,998
open assimilate and go to preferences, without adding any .xsi or .gla and set the things up like this:
(damn, img code is off)
of course the Compiler path is where i have carcass.exe, but if you have it in "c:/idontknow/whoknows/carcass.exe" put that path, im not sure if this will fix the problem...i doubt so much, also when you add the .gla just press the B botton, dont set up anything in preferences... i just dont remember well how i did set up assimilate a long time ago.Well, wait for psyk0s answer, he'll surely know whats going on

~JA MP Total Conversion~
LightNinja is offline   you may: quote & reply,