View Single Post
Old 10-28-2008, 06:55 PM   #41
Sven_Q45
Forumite
 
Sven_Q45's Avatar
 
Join Date: Aug 2006
Location: near Stuttgart
Posts: 723
The same problem on Vista.
I tipped and Enable Console=1 for international version. On XP it worked also without Enable Console=1.
I tryed to tip everything. "~", "shift" + "°" or is it "^"?, "alt GR" + "7". Thatīs all from http://www.starwarsknights.com. Btw I mean SWKOTOR 1.
It doesnīt work!


Edit:
I copied my .ini from my XP, but it still doesnīt work.

Last edited by Sven_Q45; 10-29-2008 at 02:49 PM.
Sven_Q45 is offline   you may: quote & reply,