View Single Post
Old 02-04-2009, 02:15 AM   #169
Peaceful Ninja
Lurker
 
Join Date: Feb 2009
Posts: 3
Unhappy

Quote:
Originally Posted by Darth Isaac View Post
Cheats:
press the [~] button or [ALT] + [9] + [6]

For vista to save the ini file.
Turn off the READ ONLY and set the editting persmissions
So I have Windows Vista, and I don't know if thats why this isn't working, I've also tried all the combinations this thread has brought up, I checked the file and the "READ ONLY" box was already unchecked, then as far as edditing persmissions I assumed that you meant permissions, but i'm still a n00blet, so please correct me if i'm wrong. The following things are checked: Full Control, Modify, Read and Execute, Read, Write.

However, there is the one thing that is not checked that is "Special Permissions" I've tried to check it, but its not letting me.

Help me you guys... you're my only hopes...
Peaceful Ninja is offline   you may: quote & reply,