View Single Post
Old 02-25-2009, 12:20 PM   #4
tk102
Well past expiration date
 
tk102's Avatar
 
Join Date: Jan 2004
Posts: 5,767
Current Game: FTL
Forum Veteran Helpful! Notable contributor 
I have a copy of v3.0.11 from Feb 21, 2005. It's been uploaded here. The GFF.pm module was modified about the same time v3.x came out to support TSL, so I don't know if you'll have any better luck with it.

What exactly is the error message you're seeing?


tk102 is offline   you may: quote & reply,