Thread: [TSL] Expanded Jedi Council
View Single Post
Old 05-12-2009, 09:05 AM   #14
EID444
Lurker
 
Join Date: May 2009
Posts: 2
Current Game: KOTOR 2
I have a problem with your Mod Expanded Jedi Council, it wont work! It says Warning: No changes could be applied to GFF file 950cor.git.

Its clear the Mod is doing something wrong in the installtion.
OH AND SITH HOLOCRON SENT ME!

EID444

Edit:
Quote:
Originally Posted by Ferc Kast View Post
@Zerimar Nyliram:The third warning I'm unsure about...What else did it say about 950COR.git? Though, I think that I may know what the problem is.
SAYS THIS Warning: No changes could be applied to GFF file 950cor.git.

Last edited by RedHawke; 05-13-2009 at 03:15 AM. Reason: Combined DP...
EID444 is offline   you may: quote & reply,