View Single Post
Old 09-01-2009, 11:10 PM   #178
Darth Ken0bi
Rookie
 
Darth Ken0bi's Avatar
 
Join Date: Nov 2007
Location: New South Wales, Australia
Posts: 32
Current Game: You.
I know this is a bump but I need help.

I am using a Australian Windows Vista Dell Laptop, and pressing the [~] Key don't work on KOTOR.

I have saved the text [EnableCheats=1] Under game options in swkotor.ini

I have changed the Laptop's Language and Keyboard settings to US and it still don't work.

I have pressed every single key combination that has been suggested in this thread and none of them work.

If anyone can help it would be greatly appreciated, Thank You.



Thanks to Darth Betrayal for the signature
SWG Ingame Nicks:
'Sokar'|Bria|LvL 90

Xbox Live Nick: Ag3nt D4rk
Darth Ken0bi is offline   you may: quote & reply,