View Single Post
Old 09-04-2009, 12:17 AM   #179
Darth Ravage
Rookie
 
Darth Ravage's Avatar
 
Join Date: Apr 2009
Location: Australia
Posts: 21
Current Game: Halo:CE, timeshift
Thumbs up

Quote:
Originally Posted by Darth Ken0bi View Post
I know this is a bump but I need help.

I am using a Australian Windows Vista Dell Laptop, and pressing the [~] Key don't work on KOTOR.

I have saved the text [EnableCheats=1] Under game options in swkotor.ini

I have changed the Laptop's Language and Keyboard settings to US and it still don't work.

I have pressed every single key combination that has been suggested in this thread and none of them work.

If anyone can help it would be greatly appreciated, Thank You.
Try adding EnableConsole=1 aswell
Darth Ravage is offline   you may: quote & reply,