View Single Post
Old 10-15-2012, 06:03 AM   #3
hk007
Lurker
 
Join Date: Sep 2012
Posts: 2
Lightbulb

I found in the Launcher's README file that in order to fix that you have to disable sound hardware acceleration in dxdiag. I'm running GRIM with wine1.4 right now on the 32bit Lubuntu 12.04, and I didn't find such option in dxdiag nor in winecfg.
Hope this helps.
hk007 is offline   you may: quote & reply,