View Single Post
Old 01-31-2014, 04:46 PM   #4
JOplayer
Lurker
 
Join Date: Jan 2014
Posts: 3
Katanamaru thanks, it worked with g_saberautoaim 0, and works with enemies laying down now. Can this setting be changed somewhere in menu\options or I have to type it in console?

I am not using the latest patch and I play the original game which I bought about 7 years ago
JOplayer is offline   you may: quote & reply,