View Single Post
Old 03-02-2014, 11:58 AM   #2
Skelebob9
Lurker
 
Join Date: Mar 2014
Posts: 2
Found the problem. Had to set memory pools to allow for Jedi classes ('Combo' settings)
Skelebob9 is offline   you may: quote & reply,