View Single Post
Old 01-19-2002, 10:00 PM   #2
petey4579
 
Join Date: Jan 2002
Posts: 2
nevermind, adding ishost as a parameter appears to have worked.
for some reason it worked the second time, but not the first.
petey4579 is offline   you may: quote & reply,