View Single Post
Old 04-27-2002, 07:42 PM   #6
Tantalus
 
Join Date: Apr 2002
Posts: 46
Also, make sure the Show Shaders checkbox at the top of the texture window is checked as well.
Tantalus is offline   you may: quote & reply,