View Single Post
Old 09-27-2002, 05:39 PM   #15
Azymn
 
Azymn's Avatar
 
Join Date: Jul 2002
Location: ~(40.14, -111.40)
Posts: 544
There are two ways to do it:
1) When you're in the main menu, go to Setup->Forcemod and make sure level 4 powers are enabled.
2) When you are at the force selection screen, bring down the console by typing "~", and then type "set f_forcemod 1" (without the quotes.

PM me if that doesn't work and i'll help you out.

Azymn is offline   you may: quote & reply,