lfnetwork.com mark read register faq members calendar

Thread: Help plz
Thread Tools Display Modes
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Old 02-23-2004, 08:18 PM   #1
IG-64
Moderator
 
IG-64's Avatar
 
Join Date: Sep 2003
Location: Houston, Tx.
Posts: 5,958
LFN Staff Member Forum Veteran 
Help plz

ok, I don't feel like looking hrough old threads for answers, so i'll just ask:

I made a model in max6 and exported it to XSI, I ran assimilate and it says "bad XSI file"

I think I linked it right so mabe someone can help
IG-64 is offline   you may: quote & reply,
Old 03-14-2004, 08:32 PM   #2
IG-64
Moderator
 
IG-64's Avatar
 
Join Date: Sep 2003
Location: Houston, Tx.
Posts: 5,958
LFN Staff Member Forum Veteran 
Anyone?

I think it's the XSI exporter for max 6 from Jedi Dreams, it's screwing up, anyone know how to fix this?
IG-64 is offline   you may: quote & reply,
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > JediKnight Series > Editing Central > JA Modeling > Help plz

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 12:09 PM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.