lfnetwork.com mark read register faq members calendar

Thread: I need help with Ja3
Thread Tools Display Modes
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Old 02-13-2007, 08:35 PM   #1
JediMaster Fleg
Rookie
 
Join Date: Aug 2005
Posts: 11
I need help with Ja3

i get an error here is most of the code where it starts

my computer specs are definately good enough for the game its a new computer with 2gigs ram 288gb harddrive intelcore2processor 256graphics memory im running vista might that be the problem it sounds like an aoudio error btw

the error is only when i start up multiplayer and it is really annoying that i cant play


--- ambient sound initialization ---
Sound memory manager started
Loading dll file ui.
Failed to load dll, looking for qvm.
Loading vm file vm/ui.qvm.
Failed.
Shutting down OpenGL subsystem
VM_Create on UI failed


JediMaster Fleg is offline   you may: quote & reply,
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > JediKnight Series > Help Center > Technical Help > I need help with Ja3

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 08:37 PM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.