lfnetwork.com mark read register faq members calendar

Thread: node without a volume??
Thread Tools Display Modes
Post a new thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Prev Previous Post   Next Post Next
Old 03-14-2003, 05:14 AM   #1
EK-sama
 
EK-sama's Avatar
 
Join Date: Mar 2003
Location: CO
Posts: 17
node without a volume??

Okay so my map keeps not compiling - and looking at the junk.txt I found this error

"node without a volume
node has 1 tiny portals
node reference point 888.31 1201.42 209.20"

I uh...don't know what this means or what I should do to solve it - the error "solution" I found was to use the "find brush command" or to compile again in novis - neither of which found the troublesome brush. help plz/thx!
~EK-sama


and then afterwards, you say
"what a wonderful tea party"
EK-sama is offline   you may: quote & reply,
Post a new thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > JediKnight Series > Editing Central > JO Mapping > node without a volume??

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 09:50 PM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.