lfnetwork.com mark read register faq members calendar

Thread: Error Message when starting up KSE
Thread Tools Display Modes
Post a new thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Prev Previous Post   Next Post Next
Old 08-08-2006, 04:56 PM   #1
Kly
Rookie
 
Kly's Avatar
 
Join Date: Sep 2005
Posts: 13
Error Message when starting up KSE

I keep getting this error message, Im not sure if it is the same as the one posted before, but i dont know what the problem is. It basically comes up like this,

Error Signature

AppName:kse___333.exe AppVer:0.0.0.0 ModNameer158.dll

ModVer:5.8.0.804 Offset:000830al

Hopefully this helps anyone who can help me. I couldnt copy and paste the error. Does it have to do with a Mod? Probably right. Im just not sure exactly. Thanks.


"You won't get away this time!"
Kly is offline   you may: quote & reply,
Post a new thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > Knights of the Old Republic > Editing / Modding > T3-M4's Astromech Droid Center > Error Message when starting up KSE

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 01:11 PM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.