lfnetwork.com mark read register faq members calendar

Thread: Error
Thread Tools Display Modes
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Old 05-21-2002, 06:04 AM   #1
Tunga
 
Join Date: May 2002
Location: Australia
Posts: 5
Unhappy Error

In the mine level when i activate the cart i get the following error
Error:
CMod_Load BrushSides:
bad shaderNum: -1

i then tryed <shift>+~ and it said

Couldn't find image for Shader [nomaterial]
Couldn't find image for Shader gfx/2d/crosshair j

can someone please help as i carn't play past this point.


ProGramMers aRe GoDs!!!
Tunga is offline   you may: quote & reply,
Old 05-21-2002, 08:39 AM   #2
Wraith 8
Feral Druid
 
Wraith 8's Avatar
 
Join Date: Oct 2001
Location: Sneek, Netherlands
Posts: 11,798
Current Game: World of Warcraft
LFN Staff Member Forum Veteran 
uhm... your talking about Jediknight II outcast? then you should ask that at those forums.... i think you will get an answer quicker than here.
Wraith 8 is offline   you may: quote & reply,
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > Forum Help & Feedback Center > Error

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 12:51 PM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.