lfnetwork.com mark read register faq members calendar

Thread: error compiling my vehicle
Thread Tools Display Modes
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Old 02-02-2005, 04:04 PM   #1
SD_Radical_Ed
Junior Member
 
SD_Radical_Ed's Avatar
 
Join Date: Oct 2003
Location: Jedi Academy v 1.00!!!!!
Posts: 252
error compiling my vehicle

when i compile i get a box that sez:

Build Failed

Process returned error : 1

("c:/base/carcass.exe -silent C:/base/models/players/swordfish II/model.car")

[ok]

and thats all it sez.

what is wrong with it??


HGR_Gaara_Of_The_Sand_TRI
I am the S.H.I.T. (Shinobi Hokage In Training)
SD_Radical_Ed is offline   you may: quote & reply,
Old 02-04-2005, 02:12 AM   #2
SirPantsAlot
Banned
 
Status: Banned
Join Date: Jan 2005
Posts: 89
Lose the space and instead put a _ or something.
SirPantsAlot is offline   you may: quote & reply,
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > JediKnight Series > Editing Central > JA Modeling > error compiling my vehicle

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 07:22 AM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.