lfnetwork.com mark read register faq members calendar

Thread: Not getting added online...
Thread Tools Display Modes
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Old 11-08-2005, 06:50 PM   #1
sTo0z
Rookie
 
sTo0z's Avatar
 
Join Date: Sep 2004
Posts: 22
Not getting added online...

My server is not getting added to the online list, is there an option I need to set?

(my LAN setting is set to 0)

Or does it just take time?


Be sure to carry torches when they're puttin' out your candles.
sTo0z is offline   you may: quote & reply,
Old 11-08-2005, 07:38 PM   #2
Chris-h11
Rookie
 
Chris-h11's Avatar
 
Join Date: Oct 2005
Location: Las Vegas, NV
Posts: 96
If it's a .bat File that you're hosting your server on then take out the whole "/lan"


Chris-h11 is offline   you may: quote & reply,
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > SWBattlefront.net (SWBF I & II) > Star Wars Battlefront II > Server Administration > Not getting added online...

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 05:54 AM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.