lfnetwork.com mark read register faq members calendar

Thread: Thats Odd....
Thread Tools Display Modes
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Old 04-09-2000, 08:38 PM   #1
IM0001
Guest
 
Posts: n/a
Question Thats Odd....

I used the BHE to get the Moldy crow into XWA. But I had to reinstall the game and now everything in BHE is 0 all the ships data is 0 not 185 not 33 nothing just 0. Ive tryed everything so can somone help me?
  you may: quote & reply,
Old 04-10-2000, 04:04 PM   #2
Steele
Guest
 
Posts: n/a
Lightbulb

Is the 2.02 patch installed ??

------------------
Steele Aerospace - I have a good feeling about this page




[This message has been edited by Steele (edited April 10, 2000).]
  you may: quote & reply,
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > XWingAlliance.net > 1. XwingAlliance > Editing Corner > Thats Odd....

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 03:35 AM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.