lfnetwork.com mark read register faq members calendar

Thread: Gmax/NWmax Crash
Thread Tools Display Modes
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Old 09-28-2012, 07:32 PM   #1
Giant Graffiti
Custom User Title
 
Giant Graffiti's Avatar
 
Join Date: May 2008
Posts: 828
Gmax/NWmax Crash

Whenever I try to open a model a model with NWmax, the window always turns completely white and says the program won't respond. I left it open for about 10 minutes, and it still wouldn't respond. I've tried this with seven different models, and I always have the same results. Anyone know why this is?

e: I got it working again. No idea what the problem was.

Last edited by Giant Graffiti; 09-28-2012 at 07:44 PM.
Giant Graffiti is offline   you may: quote & reply,
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > Knights of the Old Republic > Editing / Modding > Holowan Laboratories > Gmax/NWmax Crash

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 06:56 PM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.